LE MONDE DU BEDFORD

Tout ce qui touche au Bedford CF
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme pont (cf 230)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Parpino
New Bedfordman
New Bedfordman
avatar

Nombre de messages : 40
Age : 29
Localisation : 24
Date d'inscription : 20/10/2016

MessageSujet: Probleme pont (cf 230)   Ven 4 Aoû 2017 - 6:45

Salut!

Bon, j'ai toujours un bruit dans mon pont arrière, et après avoir fait changer les roulements des roues arrière et un roulement du nez de pont, y'a toujours un bruit quand je roule. La le bed est au garage et le mec va tout démonter mais si quelqu'un a une idée, on est preneur! Petite précision: quand j'avais fait la vidange du pont pas de limaille ni rien sur les dents (pas de casse) mais j'avais resserré l'écrou du coté du joint spi un peu trop fort la première fois. Sur la rta il est marqué d'y faire attention (je l'ai vu que trop tard ce détail) et ça pouvait abimer les cales, ça pourrait venir des cales qui sont foutues? Si oui, ça se retrouve?
Revenir en haut Aller en bas
 
Probleme pont (cf 230)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme pont a diode - Demarreur - Chute de tension
» Probleme pont arrière
» cellule redresseuse ou pont de diode !
» [ e46 320d an 2000 ] Claquement pont Ar
» [Résolu] Problème pont avant LJ70

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU BEDFORD :: Technique, mécanique, customs :: Mécanique :: Mécanique générale-
Sauter vers: