LE MONDE DU BEDFORD

Tout ce qui touche au Bedford CF
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème de voltage

Aller en bas 
AuteurMessage
dantas
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6942
Age : 33
Localisation : 33 Chambéry (BORDEAUX)
Date d'inscription : 01/08/2012

MessageSujet: Problème de voltage   Mar 29 Aoû 2017 - 10:33

Salut à tous,

De retour après un grand périple jusqu'au Danemark (5200kms en 3 semaines), j'aurai besoin de vos avis concernant un souci de baisse de tension général sur mon trailblazer.

Je m'explique:

Au demarrage j'ai une tension de 13,8V puis lorsque je mets les clignotants la tension oscille entre 12,5 et 13,8V à chaque clignotement d'ampoule!
Cela me fait pareil lorsque je mets les essuie-glace!
Lorsque je freine c'est pareil, la tension chute de 1,5V!
Idem lorsque j'allume les phares!

J'ai controlé les masses qui sont bonnes.
J'ai également posé un alternateur neuf et rien ne change, toujours ces baisses de tension que je trouve énorme!

Alors imaginez quand j'ai allumé les phares, les essuie-glace, les clignotants et que je freine alors là je tombe à 11V!!!
Je ne vous parle même pas du résultat lorsqu'en plus je branche le frigo en 12V, là c'est du 10 à 10,5V!

Je passe à coté de quelque chose mais là je sèche...

Quelqu'un a une idée?

_________________
Carlos
Revenir en haut Aller en bas
petitrobin
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6827
Age : 49
Localisation : Dieppe 76
Date d'inscription : 30/03/2008

MessageSujet: Re: Problème de voltage   Mar 29 Aoû 2017 - 10:36

Salut,

le Danemark, wow! On veut des photos.

Pour ta tension, est-ce que la batterie est récent? Parfois elles ont un comportement bizarre...

Robin
Revenir en haut Aller en bas
blackleroc
Administrateur/ Président
Administrateur/ Président
avatar

Nombre de messages : 17212
Age : 54
Localisation : Villeneuve les Bordes (77)
Date d'inscription : 26/10/2007

MessageSujet: Re: Problème de voltage   Mar 29 Aoû 2017 - 10:47

Tu mesures ta tension ou ? L'alternateur débite combien d'ampère ? Ta batterie en encaisse combien ?

Robert
Revenir en haut Aller en bas
http://membres.multimania.fr/vansbedford/
tooffy
Apprenti bedfordman
Apprenti bedfordman


Nombre de messages : 167
Age : 37
Localisation : Haut Jura
Date d'inscription : 22/04/2017

MessageSujet: Re: Problème de voltage   Mar 29 Aoû 2017 - 12:46

je commencerai par mettre la batterie en doute.

même moteur éteint; une batterie en état ne doit pas sa tension s'effondrer quand tu allume les lumières.

essaye de mettre un voltmetre pour voir ce qui se passe quand tu roules...
Revenir en haut Aller en bas
dantas
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6942
Age : 33
Localisation : 33 Chambéry (BORDEAUX)
Date d'inscription : 01/08/2012

MessageSujet: Re: Problème de voltage   Mar 29 Aoû 2017 - 15:14

Salut les copains!

Merci pour vos avis.
Je vais relever les valeurs demain et je vous fait mon compte rendu.

_________________
Carlos
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de voltage   

Revenir en haut Aller en bas
 
Problème de voltage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème charge lipo low voltage
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS
» petit problème de peau (suite)
» Problème avec selle barefoot : je perds l'équilibre !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU BEDFORD :: Les bedfordmans :: Et blablabla, et blablabla....-
Sauter vers: