LE MONDE DU BEDFORD

Tout ce qui touche au Bedford CF
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème de chauffe

Aller en bas 
AuteurMessage
guillaume.bourquin
New Bedfordman
New Bedfordman


Nombre de messages : 79
Age : 40
Localisation : wimereux
Date d'inscription : 09/12/2008

MessageSujet: problème de chauffe   Dim 31 Mai 2015 - 11:27

Bonjour
Cela fait un moment que j'ai une surchauffe (aiguille qui cherche à aller dans le rouge)quand je cherche à pousser un peu le moteur(dans les côtes mais aussi sur le plat quand je le force)
Tout à été changé (radiateur , calorstat ,pompe) bien purgé
J'avais vu que l'on peut monter une "hélice" avec 6 pales au lieu de 5(hélice de refroidissement sur pompe à eau )
Quelqu'un a t il déjà essayé cela?
sur quel moteur pourrais je trouver ce type d' "hélice"?

Merci d'avance


Revenir en haut Aller en bas
petitrobin
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6887
Age : 50
Localisation : Dieppe 76
Date d'inscription : 30/03/2008

MessageSujet: Re: problème de chauffe   Dim 31 Mai 2015 - 15:12

Bonjour,

il s'agit de quel type de moteur?

Il y a des chances que ce soit simplement le manomètre que manque de précision - est-ce que tu as d'autres signes de surchauffe?

Robin
Revenir en haut Aller en bas
guillaume.bourquin
New Bedfordman
New Bedfordman


Nombre de messages : 79
Age : 40
Localisation : wimereux
Date d'inscription : 09/12/2008

MessageSujet: Re: problème de chauffe   Dim 31 Mai 2015 - 15:45

moteur 2.3D
Pour le manomètre en effet ce n'est jamais trop précis mais je l'ai testé(sonde dans une casserole et fait chauffer l'eau) et apparemment et quand l'aiguille est au milieu je suis dans les 80°
Sinon je n'ai pas vraiment d'autres signes de surchauffe
Mon calorstat ouvre à 80°

PS:Au maroc j'ai fait changé plusieurs joints de la pompe à injection(il m'a dit qu'il m'avait rajouté un cran au niveau d'un réglage interne pour que j'ai plus de pèche).Je me demande si ce ne serait pas ca qui pourrait entrainer la petite surchauffe quand je tire dedans )


Revenir en haut Aller en bas
fred le mecano
Membre assos
Membre assos
avatar

Nombre de messages : 4292
Age : 54
Localisation : Vinay 38470
Date d'inscription : 30/05/2010

MessageSujet: Re: problème de chauffe   Dim 31 Mai 2015 - 15:55

enlève ton calorstat il ne risque plus de geler
Revenir en haut Aller en bas
http://fred.merlu@aol.com
petitrobin
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6887
Age : 50
Localisation : Dieppe 76
Date d'inscription : 30/03/2008

MessageSujet: Re: problème de chauffe   Dim 31 Mai 2015 - 18:48

C'est probablement le réglage de la pompe qui provoque une surchauffe.

Robin
Revenir en haut Aller en bas
guillaume.bourquin
New Bedfordman
New Bedfordman


Nombre de messages : 79
Age : 40
Localisation : wimereux
Date d'inscription : 09/12/2008

MessageSujet: Re: problème de chauffe   Dim 31 Mai 2015 - 19:13

J'ai déjà essayé au réglage donné,avec un peu d'avance,avec un peu de retard aussi ,sur des longues distances et toujours cette surchauffe
Revenir en haut Aller en bas
petitrobin
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6887
Age : 50
Localisation : Dieppe 76
Date d'inscription : 30/03/2008

MessageSujet: Re: problème de chauffe   Dim 31 Mai 2015 - 20:24

Je ne connais pas bien les moteurs diesel, mais certains ont eu des moteurs qui chauffent à cause d'une culasse fendue aussi. Est-ce que tu perds du LDR?

Robin
Revenir en haut Aller en bas
guillaume.bourquin
New Bedfordman
New Bedfordman


Nombre de messages : 79
Age : 40
Localisation : wimereux
Date d'inscription : 09/12/2008

MessageSujet: Re: problème de chauffe   Dim 31 Mai 2015 - 20:53

Non pas de perte de LDR
Et la surchauffe c'est uniquement quand j'ai besoin d'accélérer pendant un petit moment
Revenir en haut Aller en bas
dantas
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 7022
Age : 34
Localisation : 33 Chambéry (BORDEAUX)
Date d'inscription : 01/08/2012

MessageSujet: Re: problème de chauffe   Dim 31 Mai 2015 - 21:02

ta pompe à eau est-elle en bon état?

_________________
Carlos
Revenir en haut Aller en bas
guillaume.bourquin
New Bedfordman
New Bedfordman


Nombre de messages : 79
Age : 40
Localisation : wimereux
Date d'inscription : 09/12/2008

MessageSujet: Re: problème de chauffe   Lun 1 Juin 2015 - 8:12

pompe à eau en bon état de fonctionnement
Revenir en haut Aller en bas
phoenix
Membre assos
Membre assos
avatar

Nombre de messages : 4368
Age : 31
Localisation : yonne
Date d'inscription : 18/06/2009

MessageSujet: Re: problème de chauffe   Lun 1 Juin 2015 - 11:51

la résistance du manomètre peut etre
Revenir en haut Aller en bas
lesanges
Vice_président de l'assos
Vice_président de l'assos
avatar

Nombre de messages : 7259
Age : 52
Localisation : 81150 lagrave
Date d'inscription : 11/12/2007

MessageSujet: Re: problème de chauffe   Lun 1 Juin 2015 - 19:28

surtout laisser le calorstat,car c'est un double clapet.est ce que tu as mis le bon calorstat....

bedford carré ou rond,car les carré ont un débrayage de l’hélice sur la pompe,voir s'il marche.

y a t-il une buse sur le radiateur pour diriger l'air sur l’hélice.c'est mieux quand elle y est.

pompe injection mal réglée entraîne une surchauffe moteur.et ça se règle au comparateur,pas en tournant plus ou moins la pompe à la main sans comparateur.
Revenir en haut Aller en bas
http://moroco81.skyrock.com/
guillaume.bourquin
New Bedfordman
New Bedfordman


Nombre de messages : 79
Age : 40
Localisation : wimereux
Date d'inscription : 09/12/2008

MessageSujet: Re: problème de chauffe   Mar 2 Juin 2015 - 8:20

En effet j'ai le bon calorstat(double clapet).
D'ailleurs bon à savoir(ne pas l'enlever :la solution pour l'utiliser en circuit ouvert est d' y inserer un boulon qui le bloque en circuit ouvert de manière à ce que le clapet du fond face son effet et ferme le circuit "court ")
mon bedford c'est un rond
Si la buse c'est l'espèce de carénage en plastique oui il y est
J'ai régler ma pompe au comparateur(puis fait un repère) de manière à pouvoir faire mes test d'avance et de retard et pouvoir la remettre au bon réglage
Revenir en haut Aller en bas
blackleroc
Administrateur/ Président
Administrateur/ Président
avatar

Nombre de messages : 17267
Age : 55
Localisation : Villeneuve les Bordes (77)
Date d'inscription : 26/10/2007

MessageSujet: Re: problème de chauffe   Mar 2 Juin 2015 - 8:42

Retourne au Maroc que le mécano répare sa connerie......... on ne joue pas avec les réglages internes sans savoir ce qu'on fait .... comment savoir l'avance qu'il faut à la pompe maintenant ?

Quelle valeur d'avance as-tu mis ? quel pompe ? quel moteur ?

Le calorstat pour les poêles à fioul c'est 92°

Un bed mazout d'origine en bon état ne chauffe pas même en grosse traction et en montagne........



Robert
Revenir en haut Aller en bas
http://membres.multimania.fr/vansbedford/
guillaume.bourquin
New Bedfordman
New Bedfordman


Nombre de messages : 79
Age : 40
Localisation : wimereux
Date d'inscription : 09/12/2008

MessageSujet: Re: problème de chauffe   Mar 2 Juin 2015 - 10:38

(lui l'avait régler à la marocaine ,c'est à dire au bruit,a l'odeur et aux fumées ) en mettant une légère avance m'a t 'il dit: en effet c'est bien ce que j'ai vérifié au comparateur une fois rentré chez moi
Moi je l'ai remis à 0,93
moteur 2,3D
pompe: EP/VE 4/9F2000L37.1

par contre mon calorstat étant 80° ,quand je pousse le véhicule j'ai une impression de chauffe car l'aiguille monte mais finalement c'est peut etre normal si tu me dis que d'origine c'est 92°
Si je mets un 92° je pense qu'il faut que je m'attende à rouler avec mon aiguille de manomètre qui va etre entre le milieu et le rouge alors (du déjà vu ou pas pour toi? )
Revenir en haut Aller en bas
guillaume.bourquin
New Bedfordman
New Bedfordman


Nombre de messages : 79
Age : 40
Localisation : wimereux
Date d'inscription : 09/12/2008

MessageSujet: Re: problème de chauffe   Mar 2 Juin 2015 - 11:03

RE
Sur la revue technique il donne:
moteur 20D et 21D: début d'ouverture 87° fin d'ouverture 102°
moteur 23D :température d'ouverture du thermostat:80° à 85°

quoi mettre alors pour mon 23D : 80° ou 92° ?

Revenir en haut Aller en bas
lesanges
Vice_président de l'assos
Vice_président de l'assos
avatar

Nombre de messages : 7259
Age : 52
Localisation : 81150 lagrave
Date d'inscription : 11/12/2007

MessageSujet: Re: problème de chauffe   Mar 2 Juin 2015 - 16:29

sur mon ancien moteur,82 °c et jamais chauffé.
Revenir en haut Aller en bas
http://moroco81.skyrock.com/
Contenu sponsorisé




MessageSujet: Re: problème de chauffe   

Revenir en haut Aller en bas
 
problème de chauffe
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de chauffe GoPro HD 2
» Treuil electrique
» j'ai essayé un geopolis 250
» Problème de chauffe eau
» Problème échappement ...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU BEDFORD :: Technique, mécanique, customs :: Mécanique :: Mécanique diesel-
Sauter vers: