LE MONDE DU BEDFORD

Tout ce qui touche au Bedford CF
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 pas de pôt

Aller en bas 
AuteurMessage
michel26
Membre assos
Membre assos
avatar

Nombre de messages : 367
Age : 47
Localisation : Drôme
Date d'inscription : 01/11/2014

MessageSujet: pas de pôt   Mer 8 Juil 2015 - 13:11

je met ce message là parce que je vois pas où le mettre (tu déplace Robert)
Je pensais pas voir ça: alors que je laissais tourner un peu le moteur...une fumé et odeur bizarre apparaissent...
ce sont les silent bloc de mon pot d'échappement qui brulaient...

[url=https://servimg.com/view/19072285/69][/url
]'ai pas encore compris pourquoi???
Revenir en haut Aller en bas
blackleroc
Administrateur/ Président
Administrateur/ Président
avatar

Nombre de messages : 17123
Age : 54
Localisation : Villeneuve les Bordes (77)
Date d'inscription : 26/10/2007

MessageSujet: Re: pas de pôt   Mer 8 Juil 2015 - 13:12

Je déplace en mécanique générale mais pense à un pot bouché

Robert
Revenir en haut Aller en bas
http://membres.multimania.fr/vansbedford/
jeff
Membre assos
Membre assos
avatar

Nombre de messages : 1921
Age : 48
Localisation : Lecelles 59226
Date d'inscription : 21/12/2008

MessageSujet: Re: pas de pôt   Mer 8 Juil 2015 - 13:44

Salut !
Surtout qu'il a l'air d'avoir déjà été opéré celui là !
Jeff
Revenir en haut Aller en bas
michel26
Membre assos
Membre assos
avatar

Nombre de messages : 367
Age : 47
Localisation : Drôme
Date d'inscription : 01/11/2014

MessageSujet: Re: pas de pôt   Mer 8 Juil 2015 - 14:12

Merci Robert, demain je le démonte et nettoie... après, j'ai deux trois fils qui passaient par là et dont la gaine à cramer à remplacer...pffff, comme si j'avais pas assez de taf! Shocked
Revenir en haut Aller en bas
dantas
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6845
Age : 33
Localisation : 33 Chambéry (BORDEAUX)
Date d'inscription : 01/08/2012

MessageSujet: Re: pas de pôt   Mer 8 Juil 2015 - 15:11

Oui bien bricolé et je dirai même que ce n'est pas celui d'origine...
Démonte et au pire tu peux en trouver un en état à la casse.

_________________
Carlos
Revenir en haut Aller en bas
fred le mecano
Membre assos
Membre assos
avatar

Nombre de messages : 4250
Age : 54
Localisation : Vinay 38470
Date d'inscription : 30/05/2010

MessageSujet: Re: pas de pôt   Mer 8 Juil 2015 - 15:25

supprime ce pot de détente il est moche
Revenir en haut Aller en bas
http://fred.merlu@aol.com
franck91
Membre assos
Membre assos
avatar

Nombre de messages : 2961
Age : 33
Localisation : corbeil-essonnes
Date d'inscription : 19/09/2010

MessageSujet: Re: pas de pôt   Mer 8 Juil 2015 - 15:45

Met lui un glasspack
Revenir en haut Aller en bas
fred le mecano
Membre assos
Membre assos
avatar

Nombre de messages : 4250
Age : 54
Localisation : Vinay 38470
Date d'inscription : 30/05/2010

MessageSujet: Re: pas de pôt   Jeu 9 Juil 2015 - 0:45

glasspack scratch ça se boit ?
Revenir en haut Aller en bas
http://fred.merlu@aol.com
fred le mecano
Membre assos
Membre assos
avatar

Nombre de messages : 4250
Age : 54
Localisation : Vinay 38470
Date d'inscription : 30/05/2010

MessageSujet: Re: pas de pôt   Jeu 9 Juil 2015 - 0:57

Vu ce que c'est . Super CE POT DE TETENTE !
Revenir en haut Aller en bas
http://fred.merlu@aol.com
franck91
Membre assos
Membre assos
avatar

Nombre de messages : 2961
Age : 33
Localisation : corbeil-essonnes
Date d'inscription : 19/09/2010

MessageSujet: Re: pas de pôt   Jeu 9 Juil 2015 - 2:21

http://www.hotrodhardware.com/index.cfm/page/ptype=results/category_id=1177/mode=cat/cat1177.htm
Revenir en haut Aller en bas
Nath 13
Membre assos
Membre assos
avatar

Nombre de messages : 1043
Age : 37
Localisation : marseille
Date d'inscription : 22/04/2014

MessageSujet: Re: pas de pôt   Jeu 9 Juil 2015 - 2:45

..Salut Michel !! ben !? pas de pot (comme il est écrit)
-c'est vrai qu'il n'est pas très beau (je parle de son état..) Mais si ton allumage s"est Re- déréglé ,il est possible que trop d'avance amène de l’auto-combustion et qu'une détonation se fasse dans ta "gamelle" qui n'est déjà pas bien jojo"...si en + la culasse a été "raboté" ..(et je ne pense pas qu'il y ait un coupe-feu sur ton bed..) (+ les chicanes "moisis " et un peu bouchées ....) Bref..trop haute température pour cette vieille gamelle ..)

Seb
Revenir en haut Aller en bas
Nath 13
Membre assos
Membre assos
avatar

Nombre de messages : 1043
Age : 37
Localisation : marseille
Date d'inscription : 22/04/2014

MessageSujet: Re: pas de pôt   Ven 10 Juil 2015 - 4:28

Michel..Je pense qu'il faut + qu'un nettoyage ..Si possible , il faut changer ce silencieux..(sa couleur nous dit qu'il a "cramé" ) cette endroit chauffe bien puisque c'est ici que les gaz" sont ralentis ..de + s'il est à moitié bouché...!! ....) pense aussi à vérifier que ton bout d'caoutchouc soit en tension et pas écrasé sur la gamelle... si un fil de "+" a cramé sur la gamelle ..ben , ça aussi cela peut mettre le feu .. Bref tout fini bien mais bon... c’était limite...
Revenir en haut Aller en bas
fred le mecano
Membre assos
Membre assos
avatar

Nombre de messages : 4250
Age : 54
Localisation : Vinay 38470
Date d'inscription : 30/05/2010

MessageSujet: Re: pas de pôt   Ven 10 Juil 2015 - 6:01

pas mal le bruit du model Franck et le bruit du V8 Wink
Revenir en haut Aller en bas
http://fred.merlu@aol.com
michel26
Membre assos
Membre assos
avatar

Nombre de messages : 367
Age : 47
Localisation : Drôme
Date d'inscription : 01/11/2014

MessageSujet: Re: pas de pôt   Ven 10 Juil 2015 - 7:49

Merci Seb, effectivement, le silencieux a tellement chauffé qu'il s'est ouvert. quant aux fils qui ont cramés, après vérin, il ne sont pas en cause, mais c'est une conséquence du feu...c'etait limite, oui, mais j'ai pu réagir à temps...pale
Je suis d'accord avec Fred, joli bruit...
Revenir en haut Aller en bas
michel26
Membre assos
Membre assos
avatar

Nombre de messages : 367
Age : 47
Localisation : Drôme
Date d'inscription : 01/11/2014

MessageSujet: Re: pas de pôt   Lun 10 Aoû 2015 - 21:55

pot de détente changé:

Avant recoupe:


Car j'ai pas les même longueurs, et je suis obligé de rajouter raccord car même diamètre de tube vers l'avant:


Une fois installé:


il me reste à refaire le faisceau proprement...pour l'instant j'ai juste raccordé en attendant de pouvoir trouver tous mes fils bicolors... Rolling Eyes
Revenir en haut Aller en bas
petitrobin
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6733
Age : 49
Localisation : Dieppe 76
Date d'inscription : 30/03/2008

MessageSujet: Re: pas de pôt   Mar 11 Aoû 2015 - 2:54

C'est sur que ça va faire moins de bruit!

Robin
Revenir en haut Aller en bas
Nath 13
Membre assos
Membre assos
avatar

Nombre de messages : 1043
Age : 37
Localisation : marseille
Date d'inscription : 22/04/2014

MessageSujet: Re: pas de pôt   Mar 11 Aoû 2015 - 3:37

tout beau tout neuf!!!! c'est super !!!

Seb et Nath
Revenir en haut Aller en bas
dantas
Sage de l'assos
Sage de l'assos
avatar

Nombre de messages : 6845
Age : 33
Localisation : 33 Chambéry (BORDEAUX)
Date d'inscription : 01/08/2012

MessageSujet: Re: pas de pôt   Mar 11 Aoû 2015 - 5:32

Ah enfin il va ronronner comme il se doit!

_________________
Carlos
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de pôt   

Revenir en haut Aller en bas
 
pas de pôt
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU BEDFORD :: Technique, mécanique, customs :: Mécanique :: Mécanique générale-
Sauter vers: